Please login or register to participate.
.
 
Rating
+10
Last discussed by glenworrall
Jan 31, 2014 06:51 AM
+

offray Problems with anonymous setup.
Hi, I'm following the tutorial here:

http://www.cynapse.com/[…]/setup-cyn-in-for-anonymous-access

And when I try to workflow the home space to let anonymous view is supposed to get this:

http://www.cynapse.com/[…]/anonymous-workflow-setup-10.jpg

but what I get doesn't contain the last item, precisely the one that enables"Publish to anonymous". I'm using cyn.in 3.1 on my local machine and started with "./bin/instance start" if this is of some help. There is anything else that needs to be done? Any pointer to a solution will be really appreciated :-)

Rating
+1
Last workflowed by romasha
Feb 23, 2010 10:07 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
Rating
0
Last workflowed by viraf
Nov 11, 2009 08:19 AM
 
Loading