Please login or register to participate.
Discussion
.
rstewart Nov 09, 2009 06:56 AM
I would like to add a couple of Plone add-ons to my running version of Cyn.In. Can I do this? I tried following documentation on the Plone site, but can't seem to make it happen. I am trying to install the ATGeogebra package, which requires Archetypes and ATContentTypes, both of which are part of the standard Plone buildout (I am not sure if they are included int he Cyn.In version of Plone).

Any suggestions?
Replies (0)
 
Loading